TP-Link Omada TL-SG2210MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Características principales
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Tabla de direcciones MAC: 8000 entradas
- Capacidad de conmutación: 20 Gbit/s
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE)
- Factor de forma: 1U
Ficha técnica
Características de administración
| Tipo de interruptor |
Gestionado |
| Capa del interruptor |
L2/L2+ |
| Calidad de servicio (QoS) soporte |
Si |
| Administación basada en web |
Si |
| Administrado a través de la nube |
Si |
| Inspección ARP |
Si |
| Configuración de ajustes de ubicación (CLI) |
Si |
| Registro de eventos en sistema |
Si |
| MIB, soporte |
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
Puertos e Interfaces
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet |
8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet |
Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados |
0 |
| Número de módulos SFP+ instalados |
0 |
| Gigabit Ethernet (cobre), cantidad de puertos |
8 |
| Cantidad de ranuras del módulo SFP |
2 |
Conexión
| Estándares de red |
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G |
No |
| Tecnología de cableado ethernet de cobre |
10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos |
Si |
| Soporte de control de flujo |
Si |
| Adición de vínculos |
Si |
| Control de transmisión de tormentas |
Si |
| Limitar tasa |
Si |
| Protocolo de árbol de expansión |
Si |
| Soporte VLAN |
Si |
| Funciones de LAN virtual |
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs |
4000 |
Fibra óptica
| Tecnología de fibra de cableado ethernet |
100BASE-FX, 1000BASE-X |
Transmisión de datos
| Tabla de direcciones MAC |
8000 entradas |
| Capacidad de conmutación |
20 Gbit/s |
| Tasa de reenvío |
14,9 Mpps |
| Número de colas |
8 |
| Jumbo Frames, soporte |
Si |
| Tramas Jumbo |
9000 |
| Memoria intermedia de paquetes |
4,1 MB |
Seguridad
| Características de DHCP |
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) |
Si |
| IGMP |
Si |
| Algoritmos de seguridad soportados |
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Soporte SSH/SSL |
Si |
| Protección y filtrado BPDU |
Si |
| Vinculación de puertos IP-MAC |
Si |
| Algoritmos de programación de colas |
SP, Weighted Round Robin (WRR) |
Funciones de multidifusión
| Multidifusión, soporte |
Si |
Protocolos
| Protocolos de gestión |
SNMPv1/v2c/v3, SNTP |
Diseño
| Montaje en rack |
Si |
| Factor de forma |
1U |
| Color del producto |
Negro |
| Número de ventiladores |
1 Ventilador(es) |
Control de energía
| Fuente de energía |
Corriente alterna |
| Fuente de alimentación incluida |
Si |
| Voltaje de entrada AC |
100 - 240 V |
| Frecuencia de entrada AC |
50/60 Hz |
| Consumo de energía (max) |
173,9 W |
Alimentación a través de Ethernet (PoE)
| Energía sobre Ethernet (PoE) |
Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos |
8 |
| Potencia a través de Ethernet (PoE) Presupuesto |
150 W |
Condiciones ambientales
| Intervalo de temperatura operativa |
0 - 50 °C |
| Intervalo de temperatura de almacenaje |
-40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento |
10 - 90% |
| Intervalo de humedad relativa durante almacenaje |
5 - 90% |
| Disipación del calor |
594,46 BTU/h |
Peso y dimensiones
| Ancho |
294 mm |
| Profundidad |
180 mm |
| Altura |
44 mm |
Aprobaciones reguladoras
| Certificación |
CE, FCC, RoHS |
Identificación del producto
- Marca: TP-Link
- Referencia del fabricante: SG2210MP
- EAN: 6935364030674
🚚 Entrega estimada24/48 h
🔒 Pago seguroCompra protegida
↩️ DevolucionesFácil y sencilla